GFL Gebläse/V47-0-00-00

Aus T4-Wiki
Wechseln zu: Navigation, Suche

GFL Gebläse - mittleres Warmluftgebläse V47 - Gebläse läuft gar nicht - T4 ohne oder mit manueller Klimaanlage - V47-0-00-00


IN ARBEIT - NUR SEHR EINGESCHRÄNKT NUTZBAR!


  1. Zündung einschalten und alle 3 Gebläsestufen testen.
    1. Gebläse V47 läuft in einer Stufe -> Fertig, zurück zur Fehlerauswahl
    2. Gebläse V47 läuft gar nicht -> Fehlersuche fortsetzen.
  2. zurück


Fehlersuche[Bearbeiten]

  1. Sicherung S6 (30 A) prüfen:
    1. Sicherung herausnehmen und gründlich inspizieren.
      1. Sicherung defekt -> Sicherung erneuern -> Fertig
      2. Sicherung intakt -> Fehlersuche fortsetzen.
  2. Kl.X (Entlastungsrelais) prüfen:
    1. Zündung ausschalten und Sicherung S6 ziehen.
    2. Spannung an den Sicherungskontakten der Sicherungsleiste messen -> 0 Volt.
    3. Zündung einschalten.
    4. Spannung an den Sicherungskontakten der Sicherungsleiste messen -> an einem Kontakt müssen nun ca. 12 Volt anliegen.
      1. Spannung liegt nicht an -> Defekt des Entlastungsrelais, des Zündanlassschalters oder der Zentralelektrik -> Fertig
      2. Spannung liegt an -> Fehlersuche fortsetzen.
  3. Bei T4 bis Modelljahr 1995 mit Schritt 5 fortfahren.
  4. Baujahrabhängig Sicherung S51 (30 A) oder SB15 (20 A, ab Modelljahr 1999) prüfen:
    1. Sicherung herausnehmen und gründlich inspizieren.
      1. Sicherung defekt -> Sicherung erneuern -> Fertig
      2. Sicherung intakt -> Fehlersuche fortsetzen.
    2. Spannung an den Sicherungskontakten der Sicherungsleiste messen -> an einem Kontakt müssen nun ca. 12 Volt anliegen.
      1. Spannung liegt nicht an -> Defekt der Verkabelung von der Sicherung zum Anschluss an der Zentralelektrik oder der Zentralelektrik -> Fertig
      2. Spannung liegt an -> Fehlersuche fortsetzen.
  5. Bei T4 mit manueller Klimaanlage bis Modelljahr 1995 Klimaanlage ausschalten.
  6. Relais J14 (Warmluftgebläse) prüfen:
    1. Zündung aus- und einschalten. Dabei auf das Anziehen/Abfallen des Relais J14 achten (Klacken).
      1. Relais J14 klackt nicht -> Defekt des Relais J14 -> Fertig
      2. Relais klackt -> Fehlersuche fortsetzen.
    2. Zündung einschalten und Spannung am Ausgang des Relais J14 messen (schwarz oder schwarz-rotes Kabel) -> es müssen ca. 12 Volt anliegen.
      1. Spannung liegt nicht an -> Defekt des Relais J14, der Verkabelung zum Relais J14 oder des Relaishalters -> Fertig
      2. Spannung liegt an -> Fehlersuche fortsetzen.
  7. Schalter für Gebläse prüfen:
    1. Schalter E9 für Gebläse V2 ausbauen.
    2. Zündung einschalten.
    3. Spannung am Eingang des Schalters E9 messen (schwarz-gelbes oder schwarz-rotes Kabel) -> es müssen ca. 12 Volt anliegen.
      1. Spannung liegt nicht an -> Defekt der Verkabelung von der Zentralelektrik zum Schalter E9 oder der Zentralelektrik -> Fertig
      2. Spannung liegt an -> Fehlersuche fortsetzen.
    4. Spannung an den Ausgängen des Schalters E9 messen und dabei die einzelnen Gebläsestufen durchschalten -> es müssen am jeweils geschalteten Ausgang ca. 12 Volt anliegen.
      1. Spannung liegt nicht an allen Ausgängen an -> Defekt des Schalters E9 -> Fertig
      2. Spannung liegt an -> Fehlersuche fortsetzen.
    5. Zündung ausschalten und Schalter E9 wieder einbauen.
  8. Gebläse V2 prüfen:
    1. Gebläse V2 freilegen.
    2. Zündung einschalten und Gebläse V2 auf Stufe 4 schalten.
    3. Spannung am Plus-Anschluss (rotes Kabel) prüfen -> es müssen ca. 12 Volt anliegen.
      1. Spannung liegt nicht an -> Defekt der Steckverbindung am Gebläse V2 oder der Verkabelung vom Gebläse V2 Richtung Gebläseschalter/Vorwiderstand -> Fertig
      2. Spannung liegt an -> Fehlersuche fortsetzen.
    4. Steckverbindung am Gebläse V2 trennen und Gebläse V2 mit Batterieplus und Masse verbinden; mit mindestens ca. 10 A belastbare Kabel benutzen.
      1. Gebläse V2 läuft nicht -> Defekt des Gebläsemotors -> Fertig
      2. Gebläse V2 läuft -> Defekt der Masseverbindung des Gebläses V2 -> Fertig


T4 mit Wasserstandheizung[Bearbeiten]

  1. Sicherung S6 (30 A) prüfen:
    1. Sicherung herausnehmen und gründlich inspizieren.
      1. Sicherung defekt -> Sicherung erneuern -> Gebläse V2 testen -> Fertig
      2. Sicherung intakt -> Fehlersuche fortsetzen.
  2. Kl.X (Entlastungsrelais) prüfen:
    1. Zündung ausschalten.
    2. Sicherung S6 ziehen.
    3. Spannung an den Sicherungskontakten der Sicherungsleiste messen -> 0 Volt.
    4. Zündung einschalten.
    5. Spannung an den Sicherungskontakten der Sicherungsleiste messen -> an einem Kontakt müssen nun ca. 12 Volt anliegen.
      1. Spannung liegt nicht an -> Defekt des Entlastungsrelais, des Zündanlassschalters oder der Zentralelektrik -> Fertig
      2. Spannung liegt an -> Fehlersuche fortsetzen.
  3. Sicherung S97 (30 A) unter dem Fahrersitz prüfen:
    1. Sicherung herausnehmen und gründlich inspizieren.
      1. S97 defekt -> Sicherung erneuern -> Gebläse V2 testen -> Fertig
  4. Relais J485 für Standheizung prüfen:
    1. Zündung ein- und ausschalten -> Relais muss anziehen und abfallen (klacken).
      1. Relais klackt nicht -> Defekt der Verkabelung vom Relais zur Zentralelektrik bzw. nach Masse oder Defekt des Relais -> Fertig
      2. Relais klackt -> Fehlersuche fortsetzen.
    2. Zündung einschalten und Spannung am Ausgang des Relais messen (schwarz-gelbes Kabel) -> es müssen ca. 12 Volt anliegen.
      1. 12 Volt liegen nicht an -> Defekt des Relais -> Relais reparieren oder ernuern erneuern -> Gebläse V2 testen -> Fertig
  5. Schalter E9 für Gebläse prüfen:
    1. Schalter für Gebläse V2ausbauen.
    2. Zündung einschalten.
    3. Spannung am Eingang des Schalter E9 messen (schwarz-gelbes oder schwarz-rotes Kabel) -> es müssen ca. 12 Volt anliegen.
      1. Spannung liegt nicht an -> Defekt der Verkabelung von der Zentralelektrik zum Schalter E9 oder der Zentralelektrik -> Fertig
      2. Spannung liegt an -> Fehlersuche fortsetzen.
    4. Spannung an den Ausgängen des Schalters E9 messen und dabei die einzelnen Gebläsestufen durchschalten -> es müssen am geschalteten Ausgang ca. 12 Volt anliegen.
      1. Spannung liegt nicht an allen Ausgängen an -> Defekt des Schalters E9 -> Fertig
      2. Spannung liegt an -> Fehlersuche fortsetzen.
    5. Zündung ausschalten und Schalter E9 wieder einbauen.
  6. Gebläse V2 prüfen:
    1. Gebläse V2 freilegen.
    2. Zündung einschalten und Gebläse V2 auf Stufe 4 schalten.
    3. Spannung am Plus-Anschluss (rotes Kabel) prüfen -> es müssen ca. 12 Volt anliegen.
      1. Spannung liegt nicht an -> Defekt der Steckverbindung am Gebläse V2 oder der Verkabelung vom Gebläse V2 Richtung Gebläseschalter/Vorwiderstand -> Fertig
      2. Spannung liegt an -> Fehlersuche fortsetzen.
    4. Steckverbindung am Gebläse V2 trennen und Gebläse V2 mit Batterieplus und Masse verbinden; mit mindestens ca. 10 A belastbare Kabel benutzen.
      1. Gebläse V2 läuft nicht -> Defekt des Gebläsemotors -> Fertig
      2. Gebläse V2 läuft -> Defekt der Masseverbindung des Gebläses V2 -> Fertig